FP4 in Kodakt D-76 - Entwicklungsfehler

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • FP4 in Kodakt D-76 - Entwicklungsfehler

      Hallo,

      gestern habe einen Ilford FP4 in Kodak D-76 entwickelt und zwar

      Verdünnung 1:1
      11 min bei 20 Grad
      30 sek am Anfang gekippt
      dann alle 30 sek - 4 x (= ca. 5 sek.)

      das Ergebnis war nicht besonders - vor allem sind mir den die Schwärzen "abgesoffen" (kein Zeichnung in den Schwärzen).
      Ich überlege was ich falsch gemacht habe. Der Entwickler war nach dem Ausgiessen bei 21 % (= zu warm) - könnte das die Ursache sein ?

      Hat wer eine Idee ?
      danke - fg. Toni
    • Moin Toni,

      hast du denn deine FP4 aus der gleichen Kamera schon immer so entwickelt und einwandfreie Ergebnisse produziert?

      Ohne das Negativ gesehen zu haben ist es schwer zu beurteilen, wie weit die Schatten zugelaufen sind. Ich nutze die Kombination FP4+ und D76 auch sehr oft und ein paar mögliche Ursachen fallen mir schon ein, aber ob eine davon oder mehrere in Summe die Ursache sind kann ich so schwer abschätzen und bei manchen hätte es auch auf die Entwicklungen zuvor eine Auswirkung gehabt:

      • Bei 21°C statt 20°C wäre die korrekte Entwicklungszeit 10min statt 11min gewesen. Dafür hätte aber die Temperatur die ganze Zeit vorhanden sein müssen. Hat sie sich gleichmäßig über die Entwicklungszeit auf 21°C erhöht, dann sprechen wir nur von einem Entwicklungsfehler von gerademal 30s.
      • Zählst du Befüllen und Ausgießen zur Entwicklungszeit dazu oder ist das bei dir inklusive?
      • Hast du dein Thermometer mal mit einem anderen verglichen um zu schauen, ob es abweicht?
      • Die Ilford Methode sieht lediglich viermaliges Kippen in den ersten 10s jeder angefangenen Minute vor.
      • Bist du sicher, 1:1 verdünnt zu haben? Eine höhere Konzentration bei dieser Entwicklungszeit hätte eine solche Folge, das weiß ich aus eigener Erfahrung.
      • Hast du eine andere Kamera als sonst benutzt?
      • War definitiv auch ISO125 an der Kamera eingestellt und keine Belichtungskorrektur?


      Viele Grüße
      Christian
    • Hallo Toni,

      ich vermute, Du hast zu intensiv bewegt. Ilfordphoto empfiehlt für den FP 4 plus mit dem praktisch identischen ID-11 Entwickler bei 1:1 Verdünnung, EI 125 und 20° C zwar auch 11 Minuten, aber die Bewegung ist nicht so intensiv:

      ilfordphoto.com/amfile/file/download/file/1918/product/686/

      Bei Deinem Bewegungsrhytmus sollte die Entwicklungszeit so etwa um 10 -15 % reduziert werden.

      Viele Grüße, Jochen.
    • Hallo,

      Toni.Leitner schrieb:


      vor allem sind mir den die Schwärzen "abgesoffen" (kein Zeichnung in den Schwärzen).
      was soll man darunter verstehen?? Meinst du abgesoffene Schatten im Positiv, oder zugegangene Lichter ("Schwärzen" im Negativ)?? Ersteres wäre ein Belichtungsproblem, letzteres eines der Entwicklung (die bei deinen Angaben tatsächlich etwas zu intensiv erscheint - ich z.B. rotiere in diesem Fall 7,5 min lang).

      Es hat schon seinen Sinn, dass man sich an die korrekte Terminologie hält ...

      Grüße, Karl
    • Danke erstmal für die Antworten - früher habe ich unbeschwert entwickelt und da haben die Ergebnisse meist gepasst. Jetzt mache mir scheinbar zu viele Gedanken und dadurch entstehen diese Fehler.

      Ich vermute - wie viele hier auch - dass der Film "überentwickelt" (zu lange, zu intensiv gekippt) ist, zumal sich die Temperatur während des Prozesses erhöht hat.

      Ich habe immer das Problem, dass ich meist nach Herstellerangaben mit 20 Grad entwickle, aber die bei der Raumtemperatur schwer hinzubekommen sind. Werde mir in Zukunft wieder eine Art Wasserbad mit 20 Grad anlegen.
      Gerade bei Verdünnungen mit 1:1 dauert der Prozess doch meist länger.

      Die Sache mit Kippen mach ich einmal so und einmal anderes (entweder alle 30 sek, oder alle Minute) - ich dachte 5 sek alle 30 sekunden ist ähnlich wie 10 sek. nach jeder Minute

      Mit abgesoffenen Schwärzen meine ich die Schwärzen im Positiv
    • Hallo Toni,

      es ist nun wichtig das du bei der nächsten Entwicklung nur einen Parameter änderst und nicht an allen Schrauben drehst. Ich würde an deiner Stelle definitiv die Bewegung reduzieren. Zum Beispiel nur noch einmal alle 30 Sekunden. Dann schaue dir die Negative mal in Ruhe an und achte mal auf die Lichter (die dunklen bereiche im Negativ). Wenn da nicht alles schwarz ist passt die Entwicklungszeit. Sind die Schatten aber ohne Zeichnung im Negativ (die hellen Bereiche), dann solltest du dem Film mal mehr Licht geben, also mal mit 80 ASA belichten.

      Aber bitte immer nur an einem Parameter drehen!

      Eine konstante Entwicklungstemperatur ist aber für die Wiederholbarkeit das A&O. Ein Mantelbad ist schon eine gute Sache, denn die Entwicklungdose in der warmen Hand kann bei einer Einfülltemperatur von 20°C ganz schnell die Temperatur in der Dose um 2-3°C erhöhen. Messe einfach mal alle 60 Sekunden die Temperatur um zu sehen wie diese sich verhält.
      Mache mal eine "Trockenübung" mit warmen Wasser ohne Film in der Dose.

      LG Oliver
    • Toni.Leitner schrieb:

      das Ergebnis war nicht besonders - vor allem sind mir den die Schwärzen "abgesoffen" (kein Zeichnung in den Schwärzen).

      Toni.Leitner schrieb:

      Ich vermute - wie viele hier auch - dass der Film "überentwickelt" (zu lange, zu intensiv gekippt) ist, zumal sich die Temperatur während des Prozesses erhöht hat.
      Bitte beachte den Beitrag#4 von Karl. Beantworte bitte die Fragen von Karl, damit wir wirklich alle das gleiche meinen.
      Wenn es um die Schwärzen(=Schatten) im Positiv geht, dann stimmt die Belichtung nicht. Die Überentwicklung würde dem Fehler sogar entgegen wirken. Ich bin nämlich auch verwirrt, ob du das Positiv oder Negativ meinst.
    • Toni.Leitner schrieb:

      Mit abgesoffenen Schwärzen meine ich die Schwärzen im Positiv
      was ist da unklar "mit abgesoffenen Schwärzen meine ich die Schwärzen im Positiv" ??? ... also am Print, Ausdruck, Scan, ... was auch immer, anders ausgedrückt: keine Zeichnung in den transparenten Bereichen des Negativs


      Oliver Krosse schrieb:

      Ich würde an deiner Stelle definitiv die Bewegung reduzieren.
      Bewegung reduzieren, auf konstante Temperatur achten .. ja das wird's

      aktuell habe ich einen Tri-x in der Kamera, aber den werde ich auch in D-76 entwickeln.
    • Toni.Leitner schrieb:

      Toni.Leitner schrieb:

      Mit abgesoffenen Schwärzen meine ich die Schwärzen im Positiv
      was ist da unklar "mit abgesoffenen Schwärzen meine ich die Schwärzen im Positiv" ??? ... also am Print, Ausdruck, Scan, ... was auch immer, anders ausgedrückt: keine Zeichnung in den transparenten Bereichen des Negativs
      Dann hast du nicht überentwickelt sondern höchstens unterentwickelt. Mit weniger Bewegung und niedrigerer Temperatur vergrößerst du eher das Problem. Wenn in den Schatten Zeichnung fehlt, dann musst du reichlicher belichten. Mit der Entwicklung lässt sich da nicht so viel herausholen und schon gar nicht durch geringere Entwicklung.
    • Ist etwas Off-Topic, aber ich erlaube mir das mal, da das Problem jetzt gefunden wurde.: Bin ich die einzige Person, die es wundert, dass hier von 1:1 als Verdünnung gesprochen wird? Für mich ist 1:1 ist keine Verdünnung, sondern das was man sonst als Stammlösung bezeichnet. Richtig wäre doch eher 1+1 (was als Konzentration wiederum 1:2 wäre). Oder bin ich jetzt komplett verwirrt?